Tema Menüleri WP 3.0 Sürümü İle Uyumsuz

Anasayfa Forumlar Temalar Tema Menüleri WP 3.0 Sürümü İle Uyumsuz

Bu konu 0 yanıt ve 1 izleyen içeriyor ve en son  Tr_lojistiK tarafından 7 yıl 10 ay önce tarihinde güncellendi.

1 yazı görüntüleniyor (toplam 1)
  • Yazar
    Yazılar
  • #19903

    Merhaba arkadaşlar

    Aşağıda verdiğim temayı kurdum ancak menülerde sıkıntı çıkıyor.

    Wp 3 sürümü ile uyumsuz olduğunu söylüyor, bu temayı bana uyumlu hale getirebilirmisiniz.

    Bu konuda yardımcı olursanız sevinirim.

    http://www.web2feel.com/shuttershot/

1 yazı görüntüleniyor (toplam 1)

Bu konuyu yanıtlamak için giriş yapmış olmalısınız.